Показано с 1 по 13 из 13

Тема: Пропала тяга на subaru легаси аутбек помогите!!!!!

  1. #1

    Пропала тяга на subaru легаси аутбек помогите!!!!!

    Субару легаси аутбек 1997год...пропала тяга...после 3 тыс оборотов она более менее просирается....менял воздушник ...чистил дросельную заслонку...и датчик который стоит в воздушнике....!

    на холодный двигатель нормально ездит как только прогреется до нормальной темп начинает немного дергаться....!

    помогите плз буду благодарен!!!!!

  2. #2

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Однако Лямбда. Она как раз до 3000 выхлоп нюхает, потом мозг на топливные карты переходит
    сейчас как начну творить добро направо и налево...

  3. #3

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    а может быть датчик детонации?

  4. #4

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    ДД "чек енжин" долже был зажечь, и сиптомы не похожи. Сейчас ночь, мне искать лень, забей в поиск что-нибудь про датчик детонации. Но у меня он недавно сдох, и машина вела себя совсем не так.

    На самом деле и то, и другое просто проверить цепанув на провода любого из этих датчиков сопротивлёметр (ни или омметр, как его там).

    По симптомам - Лямбда
    сейчас как начну творить добро направо и налево...

  5. #5

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    лямда, у мну тоже сдохшая(, тоже до трех не едит, а когда холодная, едит)

  6. #6

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Цешкой ее!!! В смысле лямбду!!!
    Я в ВК http://vk.com/havok_ssv
    Subaru Legacy B4 Mono Turbo AT "00

  7. #7

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    пля дорогая падла...=)))


    дзякуй за советы...!))))

  8. #8

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Понятно, почему ты надеялся на датчик детонации, он 1600р. стоит :)
    сейчас как начну творить добро направо и налево...

  9. #9

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    привет всем....подыму опять вопрос про тягу!

    ездил к электрикам сказали что у меня все в порядке с электроникой...мот все таки не лямба?
    поменял свечи...воздушник...датчик расходомера воздуха (или как там его) почистил...не могу понять в чем дело...!

    уже даже стала на 1 передаче плохо разгоняться...!

  10. #10

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Диагностика показывает скорее мертвую лямбду, а не умирающую. У меня было все так же. Потом начал загораться чек, при чем не стабильно. На прогреве ( машина холодная ) не горел, пока не заглушишь и не заведешь машину заново ( уже на горячую ). Т.к. чек уже горел поехал делать диагностику. Диагноз мертвый " первый Кислородный датчик " (Лямбда зонд). Подумал: Ну давайте менять будем. И тут я узнал цену (8000р.), обиделся и уехал :( Чистка датчика СИЛИТ БЭНГОМ не помогла. Вот так и катаюсь с " желтой подводной лодкой " на приборной панели :)

  11. #11
    Клубный Абориген
    Аватар для Figaro
    Регистрация
    21.10.2007
    Адрес
    Красноярск
    Возраст
    37
    Сообщений
    5,355
    Записей в дневнике
    43
    Объявления
    1

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Цитата Сообщение от LobZiaN
    Вот так и катаюсь с " желтой подводной лодкой " на приборной панели :)
    И как расход, радует ?
    Не сиськи красят женщин... А нет, сиськи, все правильно...

  12. #12
    Клубный Абориген
    Аватар для Figaro
    Регистрация
    21.10.2007
    Адрес
    Красноярск
    Возраст
    37
    Сообщений
    5,355
    Записей в дневнике
    43
    Объявления
    1

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Цитата Сообщение от maxyl9
    привет всем....подыму опять вопрос про тягу!

    ездил к электрикам сказали что у меня все в порядке с электроникой...мот все таки не лямба?
    поменял свечи...воздушник...датчик расходомера воздуха (или как там его) почистил...не могу понять в чем дело...!

    уже даже стала на 1 передаче плохо разгоняться...!
    Почитай тут мои соображения: viewtopic.php?p=92208#p92208
    Не сиськи красят женщин... А нет, сиськи, все правильно...

  13. #13

    Re: пропала тяга на subaru легаси аутбек помогите!!!!!

    Figaro ну литров 14 в городе, при спокойной езде. Отлично для 1.5, прям как у отца на аутбэке :)

Похожие темы

  1. [Общий] пропала искра на ej20
    от vadimka в разделе Электрика, датчики и ECU Subaru
    Ответов: 9
    Последнее сообщение: 20.06.2013, 00:23
  2. Ответов: 61
    Последнее сообщение: 29.05.2012, 09:01
  3. Пропала сцепа =(
    от slade90 в разделе Трансмиссия (АКПП, МКПП, Вариатор) Subaru
    Ответов: 8
    Последнее сообщение: 17.01.2011, 18:00
  4. Субаристы помогите! Свист первой турбины на легаси, давление 0,5, а тяги нет
    от Subrom в разделе Впускная и выпускная системы, турбонаддув Subaru
    Ответов: 9
    Последнее сообщение: 24.05.2010, 22:45
  5. Ответов: 3
    Последнее сообщение: 20.01.2010, 09:47

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Single Sign On provided by vBSSO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43