Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 15 из 19

Тема: Очередная проблема с запуском!!!!!!!

  1. #1

    Очередная проблема с запуском!!!!!!!

    на холодную запускаю двигатель, он сперва троит, через секунд 5-15 вваливает обороты почти до 3000, и так греется около двух минут, валит белый дым, как будто он на тосоле работает и воняет бензином!!!!!!!!! набирает температуру и успокаивается, дымить перестает!!!!! опускается на холостые и держит их ровно............. вот как то так......... движка 16-ая, год 95.
    Последний раз редактировалось WoofKiller; 27.07.2013 в 12:17.

  2. #2

    Re: очередная проблема с запуском!!!!!!!

    1)Попробуй заправку сменить, тока не по названиям 25 часов, Магнат и т.д., а по бензу:Сургутский, Ачинский, Омский. Думаю на Ачинском в данный момент ездите.
    2)Посмотрите датчик ХХ.
    Эй ямщик - поворачивай к чёрту, новой дорогой поедем домой!!!

  3. #3

    Re: очередная проблема с запуском!!!!!!!

    Белый дым избыток смеси сгорает.

  4. #4

    Re: очередная проблема с запуском!!!!!!!

    Цитата Сообщение от jonni2000
    Белый дым избыток смеси сгорает.
    Избыток смеси черный дым всегда был. Белый - ОЖ, либо конденсат. ОЖ так же придает выхлопным газам сладковатый запах, в отличии от конденсата.
    whiteBro, если уровень ОЖ не падает, чисти впуск, дроссельную заслонку и... клапан холостого хода. DivDivex, как клапан может стать датчиком?
    PS: так же стоит посмотреть состояние датчика расхода воздуха.
    Я в ВК http://vk.com/havok_ssv
    Subaru Legacy B4 Mono Turbo AT "00

  5. #5

    Re: очередная проблема с запуском!!!!!!!

    Цитата Сообщение от Havoc
    DivDivex, как клапан может стать датчиком?
    Я уж незнаю чо ответить: описался или опечатался :)
    Эй ямщик - поворачивай к чёрту, новой дорогой поедем домой!!!

  6. #6

    Re: очередная проблема с запуском!!!!!!!

    Интересно, а зимой у меня видимо перелив ОЖ был в цилиндры когда я подморозил машину, так что после отогрева её у меня белый дым шпарил...

  7. #7

    Re: очередная проблема с запуском!!!!!!!

    бензин разный пробовал. разницы ноль, на выходных буду чистить систему........ д-к расхода воздуха, тож поменял, зря деньги потратил=))))))

  8. #8

    Re: очередная проблема с запуском!!!!!!!

    Забыл, датчик температуры ОЖ влияет на запуск, стоит посмотреть его показания. Но ломается он редко.
    Я в ВК http://vk.com/havok_ssv
    Subaru Legacy B4 Mono Turbo AT "00

  9. #9

    Re: очередная проблема с запуском!!!!!!!

    Думаю ничего страшного если тоже в этой теме напишу.у меня проблемы с запуском в жару,то есть двигло уже остыло,а на улице жара-заводится со 2 или 3 раза.кручу стартером не более 1-2 секунды. Свечи и воздушный фильтр поменяны. У кого какие предположения?спасибо
    Будущее за медициной профилактической

  10. #10

    Re: очередная проблема с запуском!!!!!!!

    кстати когда стояла машина на жаре, особенно если мордой на солнце то вообще запуск, как по книжке был, мож и правда датчик ОЖ???????

  11. #11

    Re: очередная проблема с запуском!!!!!!!

    вообще, у нас в стране это глобальная проблема первых атмоимпрез (gf-gc). все вышесказанное не поможет, сам такой проблемой страдал. помогает бенз не ниже 95 и иридиевые свечи. ну и....окончательно я забыл про сию траблу после свапа)))))))
    Эволюция должна быть правильной: EJ15J FWD -> EJ202 FWD -> EJ205 FWD -> EJ205 AWD ->...... No turbo- no fun!!!

  12. #12

    Re: очередная проблема с запуском!!!!!!!

    блин, я лью минимум 95, иногда болтаю с 98.......... вообще хочу поставить др. двигатель, но боюсь ставить его на передний привод, а переделка на полный говорят проблема........ завтра попробую свечи заменить, а вот думаю воздушную сис-му почистить не мешало бы, там кажется с самого 95-го ничего не чистилось............

  13. #13

    Re: очередная проблема с запуском!!!!!!!

    Цитата Сообщение от whiteBro
    вообще хочу поставить др. двигатель, но боюсь ставить его на передний привод
    не очкуй, я так 2 раза делал))))) +третий предстоит)))))
    вот, почитай История одного тюнинха.
    поверь, пихло быстрей умрет, чем коробас)))) мой коробас пережил за 14 лет два полторушных пихла и два EJ202
    Эволюция должна быть правильной: EJ15J FWD -> EJ202 FWD -> EJ205 FWD -> EJ205 AWD ->...... No turbo- no fun!!!

  14. #14

    Re: очередная проблема с запуском!!!!!!!

    WoofKiller: красавец, тоесть советуешь ставить двигло и делать 4вд???))))))))))))))))))))))))))))

  15. #15

    Re: очередная проблема с запуском!!!!!!!

    Ага, а потом Свапнешь его до Тысячелетнего сокола, а проблема то была всего навсего в первых минутах работы двигателя...

Страница 1 из 2 12 ПоследняяПоследняя

Похожие темы

  1. Очередная встреча в пятницу
    от DivDivex в разделе Встречи, мероприятия, объявления в Красноярске
    Ответов: 1021
    Последнее сообщение: 30.09.2017, 13:36
  2. Ответов: 4
    Последнее сообщение: 30.12.2012, 21:30
  3. Проблема с проводкой и запуском. Корочун?? куда копать?
    от 4eloveg в разделе Электрика, датчики и ECU Subaru
    Ответов: 8
    Последнее сообщение: 30.11.2012, 10:14
  4. Вернулся из деревни)))проблема с надувом.
    от 545474 в разделе Впускная и выпускная системы, турбонаддув Subaru
    Ответов: 9
    Последнее сообщение: 02.11.2012, 13:39
  5. [EJ-204] проблема с запуском eg20 после замены блока цилиндров
    от vbitym1967 в разделе Двигатель и навесное оборудование Subaru
    Ответов: 12
    Последнее сообщение: 24.10.2012, 14:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Single Sign On provided by vBSSO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43